当前位置:

首页 > 技术文章

格纳口袋

格纳口袋兼容 Armv7及以上设备(包括64位支持),6.x及以上iOS操作系统。5.x系统的同学们,其实我也很想能继续兼容,可是臣妾真的做不到[悲伤].

本文引用地址: